A Windows XP help forum. PCbanter

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

Go Back   Home » PCbanter forum » Microsoft Windows XP » Customizing Windows XP
Site Map Home Register Authors List Search Today's Posts Mark Forums Read Web Partners

no used current style as standart mode



 
 
Thread Tools Display Modes
  #1  
Old April 30th 10, 09:28 PM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

I'm changed colors of scheme to (classical style) Windows XP. Now when to
worked in System and Online Help's searched by term no hilighting
results. Thank for any reference.
Ads
  #2  
Old April 30th 10, 09:38 PM posted to microsoft.public.windowsxp.customize
Tim Meddick[_3_]
external usenet poster
 
Posts: 1,020
Default no used current style as standart mode

I can see you have some issues with english, but....

What is the question?

==

Cheers, Tim Meddick, Peckham, London. :-)




"Ch_Rom" wrote in message
...
I'm changed colors of scheme to (classical style) Windows XP. Now when to
worked in System and Online Help's searched by term no hilighting
results. Thank for any reference.


  #3  
Old April 30th 10, 09:38 PM posted to microsoft.public.windowsxp.customize
Tim Meddick[_3_]
external usenet poster
 
Posts: 1,020
Default no used current style as standart mode


I can see you have some issues with english, but....

What is the question?

==

Cheers, Tim Meddick, Peckham, London. :-)




"Ch_Rom" wrote in message
...
I'm changed colors of scheme to (classical style) Windows XP. Now when to
worked in System and Online Help's searched by term no hilighting
results. Thank for any reference.


  #4  
Old May 4th 10, 05:51 PM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

O'key... do you to course of:
Current style - that is "My current theme" (personal classical style), when
me need find keyword (.chm, .hlp...etc.) show for end results, but no see
selected items. By standart mode - set to default in colored scheme all
right indicated.
Sorry be errors of grammatical!
  #5  
Old May 4th 10, 05:51 PM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

O'key... do you to course of:
Current style - that is "My current theme" (personal classical style), when
me need find keyword (.chm, .hlp...etc.) show for end results, but no see
selected items. By standart mode - set to default in colored scheme all
right indicated.
Sorry be errors of grammatical!
  #6  
Old May 4th 10, 05:53 PM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

O'key... do you to course of:
Current style - that is "My current theme" (personal classical style), when
me need find keyword (.chm, .hlp...etc.) show for end results, but no see
selected items. By standart mode - set to default in colored scheme all
right indicated.
Sorry be errors of grammatical!
  #7  
Old May 4th 10, 05:53 PM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

O'key... do you to course of:
Current style - that is "My current theme" (personal classical style), when
me need find keyword (.chm, .hlp...etc.) show for end results, but no see
selected items. By standart mode - set to default in colored scheme all
right indicated.
Sorry be errors of grammatical!
  #8  
Old May 4th 10, 10:33 PM posted to microsoft.public.windowsxp.customize
Tim Meddick[_3_]
external usenet poster
 
Posts: 1,020
Default no used current style as standart mode

Still can't really understand you.....

Try using a different translator!
Try : http://translation2.paralink.com/

Possibly, you may have meant : that on doing a search in "Help" (.chm,
..hlp....etc.) you don't see anything highlighted.

Try :

1). "Clicking" on "Set search options" (Help and Support Center) and make
sure that the checkbox : "Turn on search highlight" IS ticked, and, that
the checkboxes below named "Search in title only" are NOT checked.

.....or,

2). Try changing the color for "selected items" in :

"Display Properties" - "Appearance" - "Advanced" (button)

....to a different color (one of the basic 16).

==

Cheers, Tim Meddick, Peckham, London. :-)




"Ch_Rom" wrote in message
...
O'key... do you to course of:
Current style - that is "My current theme" (personal classical style),
when
me need find keyword (.chm, .hlp...etc.) show for end results, but no see
selected items. By standart mode - set to default in colored scheme all
right indicated.
Sorry be errors of grammatical!


  #9  
Old May 4th 10, 10:33 PM posted to microsoft.public.windowsxp.customize
Tim Meddick[_3_]
external usenet poster
 
Posts: 1,020
Default no used current style as standart mode

Still can't really understand you.....

Try using a different translator!
Try : http://translation2.paralink.com/

Possibly, you may have meant : that on doing a search in "Help" (.chm,
..hlp....etc.) you don't see anything highlighted.

Try :

1). "Clicking" on "Set search options" (Help and Support Center) and make
sure that the checkbox : "Turn on search highlight" IS ticked, and, that
the checkboxes below named "Search in title only" are NOT checked.

.....or,

2). Try changing the color for "selected items" in :

"Display Properties" - "Appearance" - "Advanced" (button)

....to a different color (one of the basic 16).

==

Cheers, Tim Meddick, Peckham, London. :-)




"Ch_Rom" wrote in message
...
O'key... do you to course of:
Current style - that is "My current theme" (personal classical style),
when
me need find keyword (.chm, .hlp...etc.) show for end results, but no see
selected items. By standart mode - set to default in colored scheme all
right indicated.
Sorry be errors of grammatical!


  #10  
Old May 6th 10, 12:33 AM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

Thank's on advices by ones: 1)2)
Very well trust! Only searched signature places by Index about: commands,
abbreviations and logons.

Another fault to exploration, if unchecked the option "Use Colors Windows"
go to Internet Explorer\Control Panel\General\Colors to may wandering overall
content Online Help, as not meet the one [box] selection to apply of tone.
What to do?
  #11  
Old May 6th 10, 12:33 AM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode


Thank's on advices by ones: 1)2)
Very well trust! Only searched signature places by Index about: commands,
abbreviations and logons.

Another fault to exploration, if unchecked the option "Use Colors Windows"
go to Internet Explorer\Control Panel\General\Colors to may wandering overall
content Online Help, as not meet the one [box] selection to apply of tone.
What to do?
  #12  
Old May 6th 10, 10:50 AM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

Sorry, brainly to be Internet Explorer\Tools\General
Properties\Common\Colors, as like as that.
  #13  
Old May 6th 10, 10:50 AM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode

Sorry, brainly to be Internet Explorer\Tools\General
Properties\Common\Colors, as like as that.
  #14  
Old May 6th 10, 10:54 AM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode



"Ch_Rom" wrote:

Thank's on advices by ones: 1)2)
Very well trust! Only searched signature places by Index about: commands,
abbreviations and logons.

Another fault to exploration, if unchecked the option "Use Colors Windows"
go to Internet Explorer\Control Panel\General\ColorsInternet Explorer\Control Panel\General\Colors to may wandering overall
content Online Help, as not meet the one [box] selection to apply of tone.
What to do?

  #15  
Old May 6th 10, 10:54 AM posted to microsoft.public.windowsxp.customize
Ch_Rom
external usenet poster
 
Posts: 13
Default no used current style as standart mode



"Ch_Rom" wrote:

Thank's on advices by ones: 1)2)
Very well trust! Only searched signature places by Index about: commands,
abbreviations and logons.

Another fault to exploration, if unchecked the option "Use Colors Windows"
go to Internet Explorer\Control Panel\General\ColorsInternet Explorer\Control Panel\General\Colors to may wandering overall
content Online Help, as not meet the one [box] selection to apply of tone.
What to do?

 




Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off






All times are GMT +1. The time now is 11:59 AM.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright 2004-2018 PCbanter.
The comments are property of their posters.