A Windows XP help forum. PCbanter

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

Go Back   Home » PCbanter forum » Microsoft Windows XP » Networking and the Internet with Windows XP
Site Map Home Register Authors List Search Today's Posts Mark Forums Read Web Partners

HTTPS and FTP = Yes, HTTP = No



 
 
Thread Tools Display Modes
  #1  
Old August 20th 07, 11:52 PM posted to microsoft.public.windowsxp.network_web
jhamman
external usenet poster
 
Posts: 3
Default HTTPS and FTP = Yes, HTTP = No

Hi,

I'm running xp pro, sp2. I can ping, ftp, browse https and ipconfig "looks"
ok. But, I can't view any http pages in ie 7. The diagnose inticates no
connect with http but everything else is ok. I also can't download graphics
into Outlook 2003. I started in safe mode and temporarily connected with http
pages. I appreciate any help or ideas. Thanks.
Ads
  #2  
Old August 21st 07, 10:04 PM posted to microsoft.public.windowsxp.network_web
nass
external usenet poster
 
Posts: 7,474
Default HTTPS and FTP = Yes, HTTP = No



"jhamman" wrote:

Hi,

I'm running xp pro, sp2. I can ping, ftp, browse https and ipconfig "looks"
ok. But, I can't view any http pages in ie 7. The diagnose inticates no
connect with http but everything else is ok. I also can't download graphics
into Outlook 2003. I started in safe mode and temporarily connected with http
pages. I appreciate any help or ideas. Thanks.


Some users said that by enabling/checking the check box for TLS 1.0 the
problem resolved, so try this first then if it didn't help try the rest of
the steps.
Cipher strength appears as 0-bit in Internet Explorer
http://support.microsoft.com/kb/261328/en-us
"The Page Cannot Be Displayed" Error Message on a Secure Web Site
http://support.microsoft.com/?kbid=303807
How to troubleshoot problems accessing secure Web pages with Internet
Explorer 6 Service Pack 2
http://support.microsoft.com/?kbid=870700


= ... First, try to clean up your caches, Internet files and delete cookies
by doing this:
Click Start Control Panel Double click Network and Internet
Connections Double click Internet Options.
On the IE properties windows you will see these Taps:
General | Security | Privacy | Content | Connections | Programs |
Advanced
Under General Tab clear your History, Internet Files and Cookies.
Then click on Advanced tab and scroll down to under the Browsing Option:
[&] Browsing
[ ] Enable Third-Party browser extensions (Req Rest) uncheck this box.

[&] HTTP 1.1 Settings
[ ] Use HTTP 1.1 ,= Make sure this checked
[ ] Use HTTP 1.1 through proxy connections
If you using proxy check the proxy one if not check only the first one.

Then under Security Option:
[&] Security
[ ] Use SSL 2.0
[ ] Use SSL 3.0
[ ] Use TLS 1.0
Then click on Programs Tab and click Manage Add-Ons and Disable all non
Verified Add-Ons (You should Renable them later one-by-one and see the
culprit and update it or remove it.

Then download this software and update it then run a scan for malwares:
http://www.lavasoft.com/products/ad-...e_personal.php

= Then Open a run command and type in these DLLs to re-register them:
regsvr32 softpub.dll
regsvr32 Wintrust.dll
regsvr32 Mssip32.dll
regsvr32 Initpki.dll
regsvr32 Msjava.dll
regsvr32 Gpkcsp.dll
regsvr32 Sccbase.dll
regsvr32 Slbcsp.dll
regsvr32 Urlmon.dll
regsvr32 Cryptdlg.dll
regsvr32 Dssenh.dll
regsvr32 Rsaenh.dll
Note you can copy the above and paste in a Notepad and Save As on the
Desktop reg.bat file then double click the file on the desktop to run or you
can open a run command and type in:
C:\Documents and settings\user\desktop\reg.bat click [OK] and then Yes.
Again on the Run command type in:
ipconfig /flushdns click [OK]
ipconfig /renew click [OK]
netsh winsock reset click [OK]
Reboot your machine and see if you can access any website/link easily and
without the cannot connect error message.

= Open the Windows
Explorer and locate this path:
C:\Windows\System32\drivers\etc = look in the Right Pane/window for this
file called the HOSTS file but not the one with the extension *.SAM* leave
this as is.
If you can't see it try to click Tools Folder Options and select show
Hidden files and folder, then right Click the Hosts file and select open with
Notepad.
There see any reference for that site and remove it, you Hosts file will
looks like this:
# 102.54.94.97 rhino.acme.com # Source server
# 38.25.63.10 x.acme.com # Client Host
127.0.0.1 LocalHost
------------------------------------------
Remove all other References other than those above.
You can also try to assign the web address in the trusted zone on the IE
properties.

= Before we go further are you connecting by Router or Modem, in either try to
Power or unplug the Power cord for the Router/Modem for about 40 seconds or
so be generous with it g turn the computer OFF and wait for the time to go
by!!.
Then Turn the Router/Modem ON and wait a minute or so then Power ON the
computer and try to establish a connection and try the link, does it work?.

= If still no joy then continue the heavy work:
Open windows Explorer and locate the Hosts file and Rename it to Hosts.OLD
Reboot the machine and try, does it work.

= If not working still try this:
search for them by this name *index.dat* and you can delete them
then the on reboot the system will recreate them for you.
Some of them he
C:\Documents and settings\Administrator\Cookies = index
C:\Documents and Settings\User\Cookies = index
C:\Documents and settings\User\User data = index
C:\Windows\Temp\Cookies =index
C:\Windows\Temp\History = index
C:\Windows\Temp\Temporary Internet Files\Content.IE5 = Index.dat
Reboot your machine and see if this helped.
HTH.
Let us know.
nass
===
www.nasstec.co.uk

  #3  
Old August 23rd 07, 08:34 PM posted to microsoft.public.windowsxp.network_web
John Wunderlich
external usenet poster
 
Posts: 1,466
Default HTTPS and FTP = Yes, HTTP = No

=?Utf-8?B?amhhbW1hbg==?= wrote
in :

Hi,

I'm running xp pro, sp2. I can ping, ftp, browse https and
ipconfig "looks" ok. But, I can't view any http pages in ie 7. The
diagnose inticates no connect with http but everything else is ok.
I also can't download graphics into Outlook 2003. I started in
safe mode and temporarily connected with http pages. I appreciate
any help or ideas. Thanks.


Often LSPFix will solve problems like this:
http://cexx.org/lspfix.htm

HTH,
John
  #4  
Old August 24th 07, 05:36 PM posted to microsoft.public.windowsxp.network_web
jhamman
external usenet poster
 
Posts: 3
Default HTTPS and FTP = Yes, HTTP = No

Hi Nass,

Thank you for all of the detail. I tried everything you suggested, but still
the same problem. I can ping comcast.net (my isp) but not microsoft.com -
times out. Any other ideas? I appreciate your time and help.

Jeff

"nass" wrote:



"jhamman" wrote:

Hi,

I'm running xp pro, sp2. I can ping, ftp, browse https and ipconfig "looks"
ok. But, I can't view any http pages in ie 7. The diagnose inticates no
connect with http but everything else is ok. I also can't download graphics
into Outlook 2003. I started in safe mode and temporarily connected with http
pages. I appreciate any help or ideas. Thanks.


Some users said that by enabling/checking the check box for TLS 1.0 the
problem resolved, so try this first then if it didn't help try the rest of
the steps.
Cipher strength appears as 0-bit in Internet Explorer
http://support.microsoft.com/kb/261328/en-us
"The Page Cannot Be Displayed" Error Message on a Secure Web Site
http://support.microsoft.com/?kbid=303807
How to troubleshoot problems accessing secure Web pages with Internet
Explorer 6 Service Pack 2
http://support.microsoft.com/?kbid=870700


= ... First, try to clean up your caches, Internet files and delete cookies
by doing this:
Click Start Control Panel Double click Network and Internet
Connections Double click Internet Options.
On the IE properties windows you will see these Taps:
General | Security | Privacy | Content | Connections | Programs |
Advanced
Under General Tab clear your History, Internet Files and Cookies.
Then click on Advanced tab and scroll down to under the Browsing Option:
[&] Browsing
[ ] Enable Third-Party browser extensions (Req Rest) uncheck this box.

[&] HTTP 1.1 Settings
[ ] Use HTTP 1.1 ,= Make sure this checked
[ ] Use HTTP 1.1 through proxy connections
If you using proxy check the proxy one if not check only the first one.

Then under Security Option:
[&] Security
[ ] Use SSL 2.0
[ ] Use SSL 3.0
[ ] Use TLS 1.0
Then click on Programs Tab and click Manage Add-Ons and Disable all non
Verified Add-Ons (You should Renable them later one-by-one and see the
culprit and update it or remove it.

Then download this software and update it then run a scan for malwares:
http://www.lavasoft.com/products/ad-...e_personal.php

= Then Open a run command and type in these DLLs to re-register them:
regsvr32 softpub.dll
regsvr32 Wintrust.dll
regsvr32 Mssip32.dll
regsvr32 Initpki.dll
regsvr32 Msjava.dll
regsvr32 Gpkcsp.dll
regsvr32 Sccbase.dll
regsvr32 Slbcsp.dll
regsvr32 Urlmon.dll
regsvr32 Cryptdlg.dll
regsvr32 Dssenh.dll
regsvr32 Rsaenh.dll
Note you can copy the above and paste in a Notepad and Save As on the
Desktop reg.bat file then double click the file on the desktop to run or you
can open a run command and type in:
C:\Documents and settings\user\desktop\reg.bat click [OK] and then Yes.
Again on the Run command type in:
ipconfig /flushdns click [OK]
ipconfig /renew click [OK]
netsh winsock reset click [OK]
Reboot your machine and see if you can access any website/link easily and
without the cannot connect error message.

= Open the Windows
Explorer and locate this path:
C:\Windows\System32\drivers\etc = look in the Right Pane/window for this
file called the HOSTS file but not the one with the extension *.SAM* leave
this as is.
If you can't see it try to click Tools Folder Options and select show
Hidden files and folder, then right Click the Hosts file and select open with
Notepad.
There see any reference for that site and remove it, you Hosts file will
looks like this:
# 102.54.94.97 rhino.acme.com # Source server
# 38.25.63.10 x.acme.com # Client Host
127.0.0.1 LocalHost
------------------------------------------
Remove all other References other than those above.
You can also try to assign the web address in the trusted zone on the IE
properties.

= Before we go further are you connecting by Router or Modem, in either try to
Power or unplug the Power cord for the Router/Modem for about 40 seconds or
so be generous with it g turn the computer OFF and wait for the time to go
by!!.
Then Turn the Router/Modem ON and wait a minute or so then Power ON the
computer and try to establish a connection and try the link, does it work?.

= If still no joy then continue the heavy work:
Open windows Explorer and locate the Hosts file and Rename it to Hosts.OLD
Reboot the machine and try, does it work.

= If not working still try this:
search for them by this name *index.dat* and you can delete them
then the on reboot the system will recreate them for you.
Some of them he
C:\Documents and settings\Administrator\Cookies = index
C:\Documents and Settings\User\Cookies = index
C:\Documents and settings\User\User data = index
C:\Windows\Temp\Cookies =index
C:\Windows\Temp\History = index
C:\Windows\Temp\Temporary Internet Files\Content.IE5 = Index.dat
Reboot your machine and see if this helped.
HTH.
Let us know.
nass
===
www.nasstec.co.uk

  #5  
Old August 24th 07, 05:40 PM posted to microsoft.public.windowsxp.network_web
jhamman
external usenet poster
 
Posts: 3
Default HTTPS and FTP = Yes, HTTP = No

Hi John,

I ran the app and it found no problems. I tried everything on Nass's post
but I still have the same problem. Any other ideas? Thanks for your help.

Jeff

"John Wunderlich" wrote:

=?Utf-8?B?amhhbW1hbg==?= wrote
in :

Hi,

I'm running xp pro, sp2. I can ping, ftp, browse https and
ipconfig "looks" ok. But, I can't view any http pages in ie 7. The
diagnose inticates no connect with http but everything else is ok.
I also can't download graphics into Outlook 2003. I started in
safe mode and temporarily connected with http pages. I appreciate
any help or ideas. Thanks.


Often LSPFix will solve problems like this:
http://cexx.org/lspfix.htm

HTH,
John

  #6  
Old August 24th 07, 08:35 PM posted to microsoft.public.windowsxp.network_web
John Wunderlich
external usenet poster
 
Posts: 1,466
Default HTTPS and FTP = Yes, HTTP = No

=?Utf-8?B?amhhbW1hbg==?= wrote
in :

I ran the app and it found no problems. I tried everything on
Nass's post but I still have the same problem. Any other ideas?
Thanks for your help.


Not much left.

Try your Internet Options Control Panel - Connections Tab -
LAN Settings Button
and make sure that the Automatic Configuration Script and Proxy
checkboxes are unchecked.

You might also want to try creating a new user on your machine and see
if that user account also has the same problems.

HTH,
John
  #7  
Old August 24th 07, 10:36 PM posted to microsoft.public.windowsxp.network_web
nass
external usenet poster
 
Posts: 7,474
Default HTTPS and FTP = Yes, HTTP = No



"John Wunderlich" wrote:

=?Utf-8?B?amhhbW1hbg==?= wrote
in :

I ran the app and it found no problems. I tried everything on
Nass's post but I still have the same problem. Any other ideas?
Thanks for your help.


Not much left.

Try your Internet Options Control Panel - Connections Tab -
LAN Settings Button
and make sure that the Automatic Configuration Script and Proxy
checkboxes are unchecked.

You might also want to try creating a new user on your machine and see
if that user account also has the same problems.

HTH,
John


Adding to John advice, try this after trying His steps:
But try this first before you get Dirty?.
Open a run command and type in:
sfc /scannow click [OK] you will need the XP CD installation media to
accomplish this operation.

= Open a run command and type in:
regsvr32 w3ssl.dll click [OK]

Open a run command and type in:
servics.msc click [OK]
On the service control panel locate this service and make sure it started
Manual:
HTTP SSL
Reboot you machine and see if you could access any http://?.

= If still no joy, try to check the Prefixes on the Registry editor as follow:
Open a run command and type in:
regedit click [OK] and locate these keys:
[-]HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\Curr entVersion\URL\DefaultPrefix =
[ab] (Default) REG_SZ http://

[-]HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\Curr entVersion\URL\Prefixes=

[ab] ftp REG_SZ ftp://
[ab] gopher REG_SZ gopher://
[ab] home REG_SZ http://
[ab] mosaic REG_SZ http://
[ab] WWW REG_SZ http://

Check the service he
HKEY_LOCAL_MACHINE\System\CurrentControlSet\Servic es\HTTP =
[ab](Defaul) REG_SZ
[ab]Description REG_SZ
[ab]DisplayName REG_SZ HTTP
[ON]ErrorControl REG_DWORD 0x00000001 (1)
[ab]ImagePath REG_EXPAND_SZ System32\drivers\HTTP.sys
[ON]Start REG_DWORD 0x00000003 (3)
[ON]Type REG_DWORD 0x00000001 (1)

= http.sys on my machine:
C:\Windows\$NtUninstallKB916595$
C:\Windows\Driver Cache\i386
C:\Windows\ServicePackFiles\i386
C:\Windows\System32\drivers
C:\Windows\$hf_mig\KB916595\SP2QFE
C:\Windows\Windows\ServicePackFlies\i386\sp2.cab
C:\Windows\SoftwareDistribution\SelfUpdate\16.....
C:\Windows\SoftwareDistribution\SelfUpdate\16
Update for Windows XP (KB904942)
http://www.microsoft.com/downloads/d...displaylang=en


= Either try to update your windows scripting engine or Java version on your
computer, try to uninstall the old Java first.
Windows Script 5.6 Documentation
http://www.microsoft.com/downloads/d...displaylang=en
HTH.
nass
  #8  
Old September 11th 10, 09:47 AM posted to microsoft.public.windowsxp.network_web
Beat Zimmerman
external usenet poster
 
Posts: 2
Default HTTPS and FTP OK but no HTTP after 10 minutes

I got exactly the same problem, however after a reboot it works just fine for 10 minutes, then suddenly HTTP pages can no longer be displayed, while HTTPS and FTP connections continue to work.

Therefore I don't think there's anything wrong with my system, otherwise it would not work after a reboot, and then stop again after 10 minutes.

What could it be that kicks in after 10 minutes and stops HTTP working but not HTTPS and FTP???

I've monitored closely with Process Explorer, but no luck...

It is not the modem or the router, because it only affects one laptop on the WLAN, not the other, and not the desktop connected vie Ethernet cable.

One of the strangest things I've come across...

Any help would be appreciated.

On Monday, August 20, 2007 6:52 PM jhamma wrote:


Hi,

I'm running xp pro, sp2. I can ping, ftp, browse https and ipconfig "looks"
ok. But, I can't view any http pages in ie 7. The diagnose inticates no
connect with http but everything else is ok. I also can't download graphics
into Outlook 2003. I started in safe mode and temporarily connected with http
pages. I appreciate any help or ideas. Thanks.



On Tuesday, August 21, 2007 5:04 PM nas wrote:


"jhamman" wrote:


Some users said that by enabling/checking the check box for TLS 1.0 the
problem resolved, so try this first then if it didn't help try the rest of
the steps.
Cipher strength appears as 0-bit in Internet Explorer
http://support.microsoft.com/kb/261328/en-us
"The Page Cannot Be Displayed" Error Message on a Secure Web Site
http://support.microsoft.com/?kbid=303807
How to troubleshoot problems accessing secure Web pages with Internet
Explorer 6 Service Pack 2
http://support.microsoft.com/?kbid=870700


= ... First, try to clean up your caches, Internet files and delete cookies
by doing this:
Click Start Control Panel Double click Network and Internet
Connections Double click Internet Options.
On the IE properties windows you will see these Taps:
General | Security | Privacy | Content | Connections | Programs |
Advanced
Under General Tab clear your History, Internet Files and Cookies.
Then click on Advanced tab and scroll down to under the Browsing Option:
[&] Browsing
[ ] Enable Third-Party browser extensions (Req Rest) uncheck this box.

[&] HTTP 1.1 Settings
[ ] Use HTTP 1.1 ,= Make sure this checked
[ ] Use HTTP 1.1 through proxy connections
If you using proxy check the proxy one if not check only the first one.

Then under Security Option:
[&] Security
[ ] Use SSL 2.0
[ ] Use SSL 3.0
[ ] Use TLS 1.0
Then click on Programs Tab and click Manage Add-Ons and Disable all non
Verified Add-Ons (You should Renable them later one-by-one and see the
culprit and update it or remove it.

Then download this software and update it then run a scan for malwares:
http://www.lavasoft.com/products/ad-...e_personal.php

= Then Open a run command and type in these DLLs to re-register them:
regsvr32 softpub.dll
regsvr32 Wintrust.dll
regsvr32 Mssip32.dll
regsvr32 Initpki.dll
regsvr32 Msjava.dll
regsvr32 Gpkcsp.dll
regsvr32 Sccbase.dll
regsvr32 Slbcsp.dll
regsvr32 Urlmon.dll
regsvr32 Cryptdlg.dll
regsvr32 Dssenh.dll
regsvr32 Rsaenh.dll
Note you can copy the above and paste in a Notepad and Save As on the
Desktop reg.bat file then double click the file on the desktop to run or you
can open a run command and type in:
C:\Documents and settings\user\desktop\reg.bat click [OK] and then Yes.
Again on the Run command type in:
ipconfig /flushdns click [OK]
ipconfig /renew click [OK]
netsh winsock reset click [OK]
Reboot your machine and see if you can access any website/link easily and
without the cannot connect error message.

= Open the Windows
Explorer and locate this path:
C:\Windows\System32\drivers\etc = look in the Right Pane/window for this
file called the HOSTS file but not the one with the extension *.SAM* leave
this as is.
If you can't see it try to click Tools Folder Options and select show
Hidden files and folder, then right Click the Hosts file and select open with
Notepad.
There see any reference for that site and remove it, you Hosts file will
looks like this:
127.0.0.1 LocalHost
------------------------------------------
Remove all other References other than those above.
You can also try to assign the web address in the trusted zone on the IE
properties.

= Before we go further are you connecting by Router or Modem, in either try to
Power or unplug the Power cord for the Router/Modem for about 40 seconds or
so be generous with it g turn the computer OFF and wait for the time to go
by!!.
Then Turn the Router/Modem ON and wait a minute or so then Power ON the
computer and try to establish a connection and try the link, does it work?.

= If still no joy then continue the heavy work:
Open windows Explorer and locate the Hosts file and Rename it to Hosts.OLD
Reboot the machine and try, does it work.

= If not working still try this:
search for them by this name *index.dat* and you can delete them
then the on reboot the system will recreate them for you.
Some of them he
C:\Documents and settings\Administrator\Cookies = index
C:\Documents and Settings\User\Cookies = index
C:\Documents and settings\User\User data = index
C:\Windows\Temp\Cookies =index
C:\Windows\Temp\History = index
C:\Windows\Temp\Temporary Internet Files\Content.IE5 = Index.dat
Reboot your machine and see if this helped.
HTH.
Let us know.
nass
===
www.nasstec.co.uk



On Thursday, August 23, 2007 3:34 PM John Wunderlich wrote:


Often LSPFix will solve problems like this:
http://cexx.org/lspfix.htm

HTH,
John



On Friday, August 24, 2007 12:36 PM jhamma wrote:


Hi Nass,

Thank you for all of the detail. I tried everything you suggested, but still
the same problem. I can ping comcast.net (my isp) but not microsoft.com -
times out. Any other ideas? I appreciate your time and help.

Jeff

"nass" wrote:



On Friday, August 24, 2007 12:40 PM jhamma wrote:


Hi John,

I ran the app and it found no problems. I tried everything on Nass's post
but I still have the same problem. Any other ideas? Thanks for your help.

Jeff

"John Wunderlich" wrote:



On Friday, August 24, 2007 3:35 PM John Wunderlich wrote:


=?Utf-8?B?amhhbW1hbg==?= wrote
in :


Not much left.

Try your Internet Options Control Panel - Connections Tab -
LAN Settings Button
and make sure that the Automatic Configuration Script and Proxy
checkboxes are unchecked.

You might also want to try creating a new user on your machine and see
if that user account also has the same problems.

HTH,
John



On Friday, August 24, 2007 5:36 PM nas wrote:


"John Wunderlich" wrote:


Adding to John advice, try this after trying His steps:
But try this first before you get Dirty?.
Open a run command and type in:
sfc /scannow click [OK] you will need the XP CD installation media to
accomplish this operation.

= Open a run command and type in:
regsvr32 w3ssl.dll click [OK]

Open a run command and type in:
servics.msc click [OK]
On the service control panel locate this service and make sure it started
Manual:
HTTP SSL
Reboot you machine and see if you could access any http://?.

= If still no joy, try to check the Prefixes on the Registry editor as follow:
Open a run command and type in:
regedit click [OK] and locate these keys:
[-]HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\Curr entVersion\URL\DefaultPrefix =
[ab] (Default) REG_SZ http://

[-]HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\Curr entVersion\URL\Prefixes=

[ab] ftp REG_SZ ftp://
[ab] gopher REG_SZ gopher://
[ab] home REG_SZ http://
[ab] mosaic REG_SZ http://
[ab] WWW REG_SZ http://

Check the service he
HKEY_LOCAL_MACHINE\System\CurrentControlSet\Servic es\HTTP =
[ab](Defaul) REG_SZ
[ab]Description REG_SZ
[ab]DisplayName REG_SZ HTTP
[ON]ErrorControl REG_DWORD 0x00000001 (1)
[ab]ImagePath REG_EXPAND_SZ System32\drivers\HTTP.sys
[ON]Start REG_DWORD 0x00000003 (3)
[ON]Type REG_DWORD 0x00000001 (1)

= http.sys on my machine:
C:\Windows\$NtUninstallKB916595$
C:\Windows\Driver Cache\i386
C:\Windows\ServicePackFiles\i386
C:\Windows\System32\drivers
C:\Windows\$hf_mig\KB916595\SP2QFE
C:\Windows\Windows\ServicePackFlies\i386\sp2.cab
C:\Windows\SoftwareDistribution\SelfUpdate\16.....
C:\Windows\SoftwareDistribution\SelfUpdate\16
Update for Windows XP (KB904942)
http://www.microsoft.com/downloads/d...displaylang=en


= Either try to update your windows scripting engine or Java version on your
computer, try to uninstall the old Java first.
Windows Script 5.6 Documentation
http://www.microsoft.com/downloads/d...displaylang=en
HTH.
nass



Submitted via EggHeadCafe - Software Developer Portal of Choice
ASP.NET HttpPostedFile Image Resizer
http://www.eggheadcafe.com/tutorials...e-resizer.aspx

  #9  
Old September 11th 10, 10:38 AM posted to microsoft.public.windowsxp.network_web
Beat Zimmerman
external usenet poster
 
Posts: 2
Default HTTP stops working after 10 minutes

Just realized that this is an old post...
Will post a new one.

Submitted via EggHeadCafe - Software Developer Portal of Choice
A Comparison of Managed Compression Algorithms
http://www.eggheadcafe.com/tutorials...lgorithms.aspx
 




Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off






All times are GMT +1. The time now is 01:53 AM.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Copyright 2004-2023 PCbanter.
The comments are property of their posters.